precise model number of your interactive whiteboard. You can even download software and service packs. And it’s all easy as pie.

You can find the SMART support site at www.smarttech.com/support.

Calling technical support
SMART provides free assistance to all global customers at 1-403-228-5940. Residents of Canada and the United States can call toll-free at 1-866-518-6791. You can find telephone numbers for other services at www.smarttech.com.

If you need to contact SMART by phone, have the following information in hand before you call:

- The product’s serial number and model number
- The software version that’s causing the problem (for example, Notebook software 9.5 SP3 or SynchronEyes™ software 6.0 build 60.30.1)
- Your computer’s operating system and version (for example, Windows XP SP2 or Mac OS X 10.4.6)
- A brief description of the problem and any steps that you’ve already taken to try to resolve it
- A brief description of any recent changes to your operating environment (such as a new computer, cable extensions, or an equipment move)

Part II
Putting Your SMART Board Interactive Whiteboard to Work

In This Part
- Getting started with Notebook software
- Creating your Notebook pages
- Planning interactivity
- Working with multimedia
- Knocking their socks off with a SMART lesson activity or presentation
- Finding SMART help

The SMART Board interactive whiteboard is a visual and interactive medium. Pair it with Notebook software, and it can really knock your socks off or — even better — your audiences’ socks.

This part provides an overview of Notebook software’s basic features and how to use them, as well as some best-practice tips to help you get the most from your experience.
Using Notebook Software

Unlike presentation and whiteboard software, Notebook software opens the floor for interactive collaboration, a far superior way to approach lesson creation, delivery, brainstorming, and presentations. You can easily bring together ideas with your class or team; create and edit content; and use the software, together with the SMART Board interactive whiteboard, to create interactive digital lessons and presentations.

Before you can do any of that, however, you need to know how to find your way around Notebook software. Table 2-1 describes Notebook software's navigational tools.

<table>
<thead>
<tr>
<th>Tool</th>
<th>What It Does</th>
</tr>
</thead>
<tbody>
<tr>
<td>🔄</td>
<td>Move back through your Notebook pages.</td>
</tr>
<tr>
<td>🔄</td>
<td>Move forward through your Notebook pages.</td>
</tr>
<tr>
<td>🟢</td>
<td>Add a new, blank Notebook page to your file.</td>
</tr>
<tr>
<td>🖼</td>
<td>Open a previously saved Notebook file.</td>
</tr>
<tr>
<td>🖼</td>
<td>Save your Notebook file. Remember, when you use this tool, you save over your original! If you want to create a separate file that contains your changes, select Save As from the Notebook File menu.</td>
</tr>
</tbody>
</table>

Setting Up Your Notebook Pages

Careful planning is never a bad thing when you take on a project of any scale. Notebook software provides the tools to help you implement a set action plan or — for those times when getting it done means getting it done now — quickly and easily set up on the fly. The following sections describe the tools for both approaches.

Choosing a theme

When you design a Notebook page, you can customize it with a theme, or formatting style, that you carry throughout your entire lesson. Your theme may include background colors, fonts, and images. After you make your choices, you can save your theme and insert it from the Gallery anytime you need. You can apply it to all pages, all the pages in the current page group, or just the current page.

When creating a theme, you probably first want to choose a background color, which you can do by choosing Format>Background from the menu bar. A color palette launches, from which you can select the background color of your Notebook page.

If you need to duplicate properties from a page without saving those properties as a theme, you can clone the page. Simply press the Page Sorter tab. From the drop-down list that appears, select Clone Page. You can also save the page to the My Content area for future use.
Creating and editing content in Notebook

Notebook software provides many options for creating and editing content. Table 2-2 lists just a smattering of those options.

*Note:* An object is an item that you can manipulate in Notebook software. Everything that you capture, write, or insert in Notebook software becomes an object.

<table>
<thead>
<tr>
<th>Tool</th>
<th>What It Does</th>
</tr>
</thead>
<tbody>
<tr>
<td>![Grid]</td>
<td>Inserts tables</td>
</tr>
<tr>
<td>![Pen]</td>
<td>Writes or draws, using any color and line style</td>
</tr>
<tr>
<td>![Pen]</td>
<td>Writes or draws, using creative pen designs and shapes</td>
</tr>
<tr>
<td>![Eraser]</td>
<td>Erases digital ink</td>
</tr>
<tr>
<td>![Line]</td>
<td>Creates lines that you can pivot from static points and snap to grid</td>
</tr>
<tr>
<td>![Shape]</td>
<td>Draws various pre-created shapes that you can use to create other objects and move-and-reveal activities. (covered in the section &quot;Creating move-and-reveal activities,&quot; later in this part)</td>
</tr>
<tr>
<td>![Hand-drawn]</td>
<td>Converts hand-drawn shapes into Shape objects that you can fully customize, just like any other Shape object that you can modify</td>
</tr>
<tr>
<td>![Fill]</td>
<td>Fills any object with the fill color that you select</td>
</tr>
</tbody>
</table>

Capturing images

The Screen Capture toolbar allows you to capture any image from any application directly into your Notebook file. For example, you can capture an irregular shape from another application or capture the content of a Web page without the distraction of your browser’s toolbars.

To access the Screen Capture toolbar, press the Capture tool (the camera icon) on the Notebook software toolbar. Table 2-3 shows and describes the Screen Capture tools.

<table>
<thead>
<tr>
<th>Tool</th>
<th>What It Does</th>
</tr>
</thead>
<tbody>
<tr>
<td>![Outline]</td>
<td>Outlines and captures a rectangular area</td>
</tr>
<tr>
<td>![Window]</td>
<td>Captures the active window</td>
</tr>
</tbody>
</table>

(continued)
Table 2-3 (continued)

<table>
<thead>
<tr>
<th>Tool</th>
<th>What It Does</th>
</tr>
</thead>
<tbody>
<tr>
<td>![Screen Capture]</td>
<td>Captures the entire screen</td>
</tr>
<tr>
<td>![Freehand Capture]</td>
<td>Creates and captures a freehand shape</td>
</tr>
</tbody>
</table>

Take heed! Remember to respect copyright.

Importing files from other applications

Print Capture allows you to add entire multi-page files from other applications (such as Microsoft Word, Excel, or PowerPoint) or long Web pages to your Notebook file. You might use this feature if you discuss the content of a Web page during your lesson or presentation, and want to write notes in context.

Print Capture is similar to printing to paper. For each page that would normally appear on a separate piece of paper, Notebook software creates a new page.

To print the content of a file or Web page to Notebook software, follow these steps:

1. Open the file or Web page that you want to capture into Notebook software.
2. Select File→Print.
   After you choose the Print command, the Print dialog box appears.
3. Select SMART Notebook Print Capture from the list of available printers.
4. Press OK to print to a Notebook file.

Introducing other cool Notebook software features

Notebook has a few new features that are worth bragging about:

- **Active Alignment**: This feature allows you to easily align objects vertically or horizontally on a Notebook page. A colored line appears when you move an object close to a guide line. You can also choose to snap objects to any guide lines that you select.

- **Automatic Spell Check**: This feature, which you can turn on or off, underlines misspelled words when you're in text-edit mode. When you right-click an underlined word, a list of spelling suggestions appears.

- **Page Grouping**: This feature enables you to break lessons into sections, which you may find much easier than working with separate Notebook files. You can also drag individual pages from one group to another and drag entire sections to change their order.

Using the Infinite Cloner

The Infinite Cloner enables you to reproduce an object an unlimited number of times so that you don’t have to select it repeatedly. The Infinite Cloner also helps keep your Notebook file’s size smaller than if you were to copy and paste the same information, making the file easier to share with your students or colleagues.

With the Infinite Cloner feature, you can create drag-and-drop content without diluting the pool of available options each time a student answers a question correctly.
To set an object as an Infinite Cloner, follow these steps:

1. **Select an object.**
   The object’s drop-down list appears.

2. **Select Infinite Cloner from the drop-down list that appears.**

3. **Press and drag the object to create one just like it, as shown in Figure 2-1.**

![Figure 2-1: Using the Infinite Cloner](image)

---

**Using the Link feature**

You can add a file, including multimedia elements such as video clips, to a Notebook page by linking an object to it. You can link an object to a Web site, another Notebook page, a file on your computer, or a file residing in the Attachments tab. Just follow these steps:

1. **Open the object’s drop-down list.**

2. **Press Link.**
   The Insert Link dialog box appears.

3. **Select the type of link you want to add to your object.**
   Table 2-4 describes the tools you can use to create links.

   You can set up a link to launch when you press an icon that appears in the lower-left corner of the object. You can also set up a link to launch when you press the object itself.

<table>
<thead>
<tr>
<th>Tool</th>
<th>What It Does</th>
</tr>
</thead>
<tbody>
<tr>
<td>Web Page</td>
<td>Links objects to a related Web page</td>
</tr>
<tr>
<td>Page in the File</td>
<td>Links to another page within your Notebook file</td>
</tr>
<tr>
<td>File on the Computer</td>
<td>Links to a file stored on your computer</td>
</tr>
<tr>
<td>Correct Attachments</td>
<td>Links to a file stored on the Attachments tab</td>
</tr>
</tbody>
</table>
You may find making the object a link, rather than using a corner icon, useful if the spacing of the objects on your page is too close to comfortably incorporate the icon or touching specific objects is part of the learning objectives.

When you make the entire object a link, be sure to include instructions on the object to indicate that it's a link. You can include instructor or speaker notes, make the text blue and underlined, or use the Show All Links feature, which will make any links on your current page flash briefly. Simply choose View->Show All Links or View->Show All Links When Page Opens.

**Adding Interactive Elements**

One of the best things about Notebook software is that it allows you to modify objects on the page in real time during your lesson or presentation. The following sections focus on the different ways that you can engage your audience by designing interactive lesson or presentation plans. Let your imagination run wild and have some fun with it.

**Creating move-and-reveal activities**

One of the fastest ways to add interactivity to a lesson activity or presentation is to hide the answer to a question behind an object that appears on the Notebook page, and then move the object to reveal the answer.

Everything you capture, write, or insert in Notebook software is an object. For move-and-reveal activities, using a shape object is your best bet. You can use any shape, but you may find that using something simple, such as a rectangle, is easiest.

---

**Get inspired!**

Sometimes, the hardest part of creating a lesson activity is coming up with creative ideas. One place you can look for inspiration is SMART's education solutions Web site, an online resource hub for classroom solutions, educator resources, programs, news, and research for educators.

Visit [www.education.smarttech.com](http://www.education.smarttech.com) and select Educator Resources and then Lesson Activities to browse Notebook software lesson activities created by teachers and organized by curriculum standards.

You may also find the SMART Exchange helpful. The SMART Exchange ([www.exchange.smarttech.com](http://www.exchange.smarttech.com)) is a free resource center and community network that provides a wealth of resources for technology-enabled learning. Exchange ideas and find the information you're looking for, including recent research, best practices, success stories, and daily tools.

For inspiration on corporate uses, visit [www.smarttech.com](http://www.smarttech.com).

To hide an answer behind another object, follow these steps:

1. **Type your question and answer, or bullet form points.**
   Your answer could be anything — from screen captures, to Gallery images, to plain text.

2. **Use the object drop-down list to lock in place the object that you plan to label.**
   This action ensures that you don't accidentally move the object during the lesson activity or presentation.
3. Draw a rectangle and fill it with color to hide the answer.
   To fill the shape with color, use the Color Fill tool from the Notebook software toolbar.

4. Double-press the shape and type the text you want to add to the rectangle.
   Be sure that your text is a different color than the rectangle.

5. Type "Move the box to reveal the answer." (Recommended)

   If you add this text, other presenters (substitute teachers or department heads, for example) can work with the file more easily.

6. Choose Order: Bring to Front from the drop-down list on any object that you plan to use to cover an answer.
   This setting ensures that your group doesn’t see the answer before you want to reveal it.

7. Move the shape to reveal the answer, as shown in Figure 2-2.

   Try using Flash Hide and Reveal items from the Lesson Activity Toolkit, located in the Gallery tab.

Creating drag-and-drop activities
Drag-and-drop content is an excellent way to determine whether your audience grasps a learning objective. You can drag a label, for example, to the location where it belongs on a graphic. Or you can drag events to specific dates on a timeline.

Figure 2-2: Move and reveal

To create drag-and-drop labelling content, follow these steps:

1. Add the object that you want to label to the work area.
   The object that you drag and drop can come from the Gallery or the My Content area, or it may be a graphic that you import by using the Insert menu.

2. Use the object drop-down list to lock in place the object that you plan to label.
   By locking the object, you ensure that you don’t accidentally move the object during the lesson activity or presentation.

3. Make the labels for your diagram and line them up at the bottom of the Notebook page.
   During your delivery, you can ask members of the audience to drag the labels to the appropriate areas of the graphic (see Figure 2-3).
Adding Multimedia Content

You can find Video and Adobe Flash content available in the Gallery. Adding motion to your lesson or presentation not only adds panache (the "wow" factor is undeniable), you can also use motion to demonstrate how something moves. For example, students in a biology class can see how microscopic cells reproduce, or you can show an animated demonstration of the building evacuation plan to new employees. Use Flash when you want your audience to interact directly with a learning object and receive instant feedback. Adding sound helps auditory learners grasp content, as well.

Finding multimedia content

Flash and Video Gallery items are always located under the Interactive and Multimedia header in the Gallery. Hundreds of Flash and Video Gallery items exist. To browse through the Interactive and Multimedia content available from the Gallery, type video or Flash in the Gallery search field. Experiment with the Gallery items to see how you can apply them to your lessons and presentations.

The SMART Learning Marketplace (www.learningmarketplace.smarttech.com) provides you with a fast and simple way to find a large variety of high-quality digital materials. When you subscribe to the Marketplace, you can easily search for images, text documents, audio files, video clips, and learning objects for all subject areas.

Turning up the volume

Notebook software makes easy business of using sound within a lesson or presentation. You can also use sound to give your audience insight into a speaker’s personality — for example, listening to a historical speech, rather than reading it, can really engage your students; or having your audience listen to examples of proper and improper communication in the workplace can add the appropriate emphasis to the point you’re trying to make.

Search the Gallery to find the sounds that you need. Try entering keywords such as sound or phonics in the Search box, and then check to see what content the Gallery already contains. You can also attach a sound file from your computer to an object by selecting the
object (by pressing it) and pressing Sound in the drop-down list that appears. Figure 2-4 shows a sample of what a search for sound might turn up.

![Image of a search for sound in a software interface]

**Figure 2-4: Searching for sound**

---

**Delivering Your Lesson or Presentation**

The careful planning that goes into creating a lesson or presentation all comes down to this grand moment: your delivery. You have all your bases covered. You set your titles to 28 points — nice and large so your audience can read ’em. At 22 points, your text is also readable. Now, you just need the following sections to help you hit that home run.

**Getting to know the presentation tools**

Table 2-5 describes Notebook software’s basic presentation tools.

<table>
<thead>
<tr>
<th>Table 2-5</th>
<th>Presentation Tools</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Tool</strong></td>
<td><strong>What It Does</strong></td>
</tr>
<tr>
<td>![Screen Shade]</td>
<td>The Screen Shade allows you to reveal information on one page at your own pace.</td>
</tr>
<tr>
<td>![Full Screen]</td>
<td>Want to remove the distraction of the tabs and toolbars so that you can concentrate on your content? Display your lesson activity in Full Screen mode.</td>
</tr>
<tr>
<td>![Dual Page Display]</td>
<td>You can display two concepts (for example, a page that contains questions and another page that contains the answers) by using Dual Page Display.</td>
</tr>
<tr>
<td>![Presentation Pen]</td>
<td>Draw a circle on your material using the Presentation Pen to spotlight an area, or draw a rectangle to create a magnification of the selected content.</td>
</tr>
</tbody>
</table>
Using the Screen Shade tool to reveal items

You can hide and reveal information as needed by using the Screen Shade tool. Follow these steps:

1. Type the question and answer you want to use for the hide and reveal exercise.
2. Press the Screen Shade tool on the Notebook software toolbar.
3. Drag the Screen Shade so that only the answer to your question is covered.

   This action is similar to covering answers on an overhead projector with a piece of paper.

4. When you’re ready to reveal the answer, drag the Screen Shade so that it no longer covers the answer.

   When you open a Notebook file, the Screen Shade covers the same area it was hiding the last time the file was open, and you can start discussing the content in your file from exactly where you left off (see Figure 2-5).

Using Notebook’s presentation features

Notebook software provides a wide array of features to help you deliver a winning lesson or presentation.

- Handwriting recognition: Notebook software can recognize writing that you’ve created by using the pen tool from the Notebook software toolbar or a pen from the SMART Pen Tray, and Notebook software can convert your writing into text in any of several languages. Notebook software can even check your spelling.

Dual Page Display: Split your computer screen to view two Notebook pages simultaneously.

Attachments tab: Make your lessons or presentations more cohesive. The Attachments tab allows you to link to supporting documents and Web pages directly from your Notebook file. For example, you can attach an Excel spreadsheet that contains an interest-rate calculator activity or a Web site that contains definitions applicable to your presentation’s content.

Figure 2-5: Using the Screen Shade to hide and reveal
Delivery and creation techniques to live by

Notebook software is jam-packed with possibilities for making life easier for the educator or presenter, and his or her audience. Here are some of the most helpful features:

- **Deleting content:** If you're erasing, try the circle-and-tap method. Draw a complete circle around the content that you want to delete, and then tap in the center of that circle. Notebook software deletes the content within the circle.

- **Page Recorder:** Create reusable lessons, demonstrations, and presentations by using the Page Recorder. Press the Page Recording button in the Properties tab to record a series of actions on the Notebook page, and then save the file. You can play it back whenever you need it.

- **Object animation:** You can easily create the effect of objects fading into or out of view, rotating, moving across the page, or flying in from outside the page.

- **Object locking:** Do you have an object that you don’t want anyone to move or manipulate? Try locking it. From the object drop-down list, you can lock it in place, allow it to move and rotate, or just allow it to move.

- **Export files:** You can save Notebook files in various formats, including .pdf and .html. You can also save individual Notebook pages as separate image files (such as .jpg, .png, or .gif) for easy sharing.

---

**Auto-hide:** Can you see all the pages that you’ve created? Free up some space by using the auto-hide box at the bottom of your tabs to hide or reveal Notebook pages while you work.

**How Do I Remember All This?**

SMART provides many online resources to help you stay current in your knowledge.

**The SMART Training Center**

The SMART Training Center provides training resources and support, including free training material and free online training sessions. Visit [www.smarttech.com/trainingcenter](http://www.smarttech.com/trainingcenter).

The free training materials consist of Quick Reference Guides, Hands-on Practice activities, and Two-Minute Tutorials. Quick Reference Guides are simple one- or two-page guides that cover the features of SMART products. They’re formatted for printing, so you can keep them right beside your SMART Board interactive whiteboard. Hands-on Practice exercises provide step-by-step activities, making it easy to review and practice what you learn. Two-Minute Tutorials are short, animated introductions to working with SMART Board software.

**Free online training sessions**

SMART online training sessions are 30- to 60-minute computer and telephone conferences that offer a quick, no-cost overview of the basics of working with the SMART Board interactive whiteboard. A SMART training specialist who uses SMART products every day leads each session. You can discover how to use your SMART product more effectively, and you have an opportunity to ask questions.